﻿<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
  <head>

	<!-- Google Tag Manager2 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5J2L4DX');</script>
<!-- End Google Tag Manager -->

<!-- NE10 Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-56XK3MS');</script>
<!--NE10  End Google Tag Manager -->
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="HandheldFriendly"content="True">

	<title>Garoto escreve e-book com ajuda do pai para comprar videogame - Pai de verdade</title>

	
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://paideverdade.com.br/2018/04/garoto-escreve-e-book-com-ajuda-do-pai-para-comprar-videogame/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Garoto escreve e-book com ajuda do pai para comprar videogame - Pai de verdade" />
<meta property="og:description" content="Daniel Alvarez tem seis anos e quer outro videogame. O que o pai e a mãe disseram? Não! Mas calma, eles deram uma opção a criança de construir o caminho ..." />
<meta property="og:url" content="http://paideverdade.com.br/2018/04/garoto-escreve-e-book-com-ajuda-do-pai-para-comprar-videogame/" />
<meta property="og:site_name" content="Pai de verdade" />
<meta property="article:author" content="https://www.facebook.com/fernandoalvarenga.pe" />
<meta property="article:section" content="História" />
<meta property="article:published_time" content="2018-04-02T23:04:47-03:00" />
<meta property="article:modified_time" content="2018-04-02T23:27:14-03:00" />
<meta property="og:updated_time" content="2018-04-02T23:27:14-03:00" />
<meta property="og:image" content="http://paideverdade.com.br/wp-content/uploads/2018/04/WhatsApp-Image-2018-03-26-at-23.24.51.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Daniel Alvarez tem seis anos e quer outro videogame. O que o pai e a mãe disseram? Não! Mas calma, eles deram uma opção a criança de construir o caminho ..." />
<meta name="twitter:title" content="Garoto escreve e-book com ajuda do pai para comprar videogame - Pai de verdade" />
<meta name="twitter:image" content="http://paideverdade.com.br/wp-content/uploads/2018/04/WhatsApp-Image-2018-03-26-at-23.24.51.jpeg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/paideverdade.com.br\/","name":"Pai de verdade","potentialAction":{"@type":"SearchAction","target":"http:\/\/paideverdade.com.br\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Pai de verdade &raquo;" href="http://paideverdade.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Pai de verdade &raquo;" href="http://paideverdade.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Pai de verdade &raquo; Garoto escreve e-book com ajuda do pai para comprar videogame" href="http://paideverdade.com.br/2018/04/garoto-escreve-e-book-com-ajuda-do-pai-para-comprar-videogame/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/paideverdade.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='http://paideverdade.com.br/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.33' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-style-css'  href='http://paideverdade.com.br/wp-content/themes/laguz_v2/style.css?ver=2.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://paideverdade.com.br/wp-content/themes/laguz_v2/js/mobile-detect.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
var md = new MobileDetect(window.navigator.userAgent);
</script>
<link rel='https://api.w.org/' href='http://paideverdade.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://paideverdade.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://paideverdade.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://paideverdade.com.br/?p=5999' />
<link rel="alternate" type="application/json+oembed" href="http://paideverdade.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpaideverdade.com.br%2F2018%2F04%2Fgaroto-escreve-e-book-com-ajuda-do-pai-para-comprar-videogame%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://paideverdade.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpaideverdade.com.br%2F2018%2F04%2Fgaroto-escreve-e-book-com-ajuda-do-pai-para-comprar-videogame%2F&#038;format=xml" />
	<!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

    <link rel="publisher" href="https://plus.google.com/+AgencialaguzBr/">

		<link rel="shortcut icon" href="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/favicon.ico" type="image/x-icon" />
	<link rel="apple-touch-icon" sizes="57x57" href="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/android-chrome-192x192.png" sizes="192x192">
	<meta name="msapplication-square70x70logo" content="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/widetile.png" />
	<meta name="msapplication-square310x310logo" content="http://paideverdade.com.br/wp-content/themes/laguz_v2/img/largetile.png" />

	<!-- Colors -->
	<style>
		.lista-mais-lidas-numero, .pagination-lg>li>a,.single-post article.post-iten #post-content a,.single-post article.post-iten #post-content ul li:before,.single-post article.post-iten #post-content ul a,#author h5 a {
			color: #3498db		}
		.title-section a:hover,article.post-iten header a:hover h1, .single-post article.post-iten #post-content ul a:hover, .single-post article.post-iten #post-content ul a:focus {
			color: #446cb3;
		}
		form input[type=submit]:hover, form input[type=submit]:focus, #menu-social a, .pagination>.active>a,#menu-principal ul a:hover, #menu-principal ul a:focus,a.btn:hover,article header .categoria a:hover,aside #searchform input[type=submit]:hover{
			background: #446cb3		}
		form input[type=submit], #menu-blog, .pagination-lg>li>a:hover,.pagination-lg>li>a:focus, a.btn,article header .categoria a,.single-post article.post-iten #tags a:hover,.single-post article.post-iten #tags a:focus,.single-post article.post-iten #post-content .owl-carousel .owl-caption span,.title-section h2::after,aside .widget > .widget-title,aside #searchform input[type=submit],footer#rodape {
			background: #3498db;
		}
		#menu-social a:hover,#menu-social a:focus {
			border-color: #446cb3;
			background: none
		}
		form input[type=text], form input[type=email], form textarea {
			border-color: #3498db;
		}
	</style>

  </head>
  <body class="post-template-default single single-post postid-5999 single-format-standard">
  	
	<!-- Google Tag Manager (noscript) 2-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5J2L4DX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- NE10 Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56XK3MS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- NE10 End Google Tag Manager (noscript) -->
	<div id="topo-site">

		<header class="container">
			<div class="row">

				<div class="col-xs-9 col-md-4">
											<a id="logo" onclick="ga('send', 'event', 'Cabeçalho', 'Logo', 'Imagem logo')" href="http://paideverdade.com.br" title="Pai de verdade" rel="home">
							<img class="img-responsive" src='http://paideverdade.com.br/wp-content/uploads/2017/11/pai-de-verdade-logo-1.png' alt='Pai de verdade'>
						</a>
									</div><!-- col -->

			    <div id="box-botao-menu" class="col-xs-3 text-right visible-xs visible-sm">
			    	<a id="botao-menu" onclick="ga('send', 'event', 'Cabeçalho', 'Menu', 'Botão')" href="#menu-blog" class="visible-xs visible-sm">
			    		<i class="icones nav-menu-icon"></i>
			    	</a>
				</div>

				<div class="col-md-8 hidden-xs hidden-sm">
					<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/47222243/paideverdade_continue_lendo', [468, 60], 'div-gpt-ad-1510166968286-0').addService(googletag.pubads());
    googletag.defineSlot('/47222243/paideverdade_continue_lendo_mobile', [[300, 100], [320, 50], [300, 250]], 'div-gpt-ad-1510166968286-1').addService(googletag.pubads());
    googletag.defineSlot('/47222243/paideverdade_feed_posts', [[720, 300], [728, 90], [480, 320]], 'div-gpt-ad-1510166968286-2').addService(googletag.pubads());
    googletag.defineSlot('/47222243/paideverdade_feed_posts_mobile', [300, 250], 'div-gpt-ad-1510166968286-3').addService(googletag.pubads());
    googletag.defineSlot('/47222243/paideverdade_mobile_fixed', [320, 50], 'div-gpt-ad-1510166968286-4').addService(googletag.pubads());
    googletag.defineSlot('/47222243/paideverdade_sidebar_1', [300, 250], 'div-gpt-ad-1510166968286-5').addService(googletag.pubads());
    googletag.defineSlot('/47222243/paideverdade_sidebar_2', [300, 600], 'div-gpt-ad-1510166968286-6').addService(googletag.pubads());
    googletag.defineSlot('/47222243/paideverdade_topo', [728, 90], 'div-gpt-ad-1510166968286-7').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script>
  document.write("<div id='div-gpt-ad-1510166968286-7' style='height:90px; width:728px;'><scr"+"ipt>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510166968286-7'); });</scr"+"ipt></div>");
</script>				</div>

				<script>
	if( md.phone() && !md.tablet() ){
	  document.write("<div id='banner-topo-mobile'><div id='div-gpt-ad-1510166968286-4' style='height:50px; width:320px;'><scr"+"ipt>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510166968286-4'); });</scr"+"ipt></div></div>");
	}
</script>
			</div><!-- row -->
		</header><!-- container -->

		<nav id="menu-blog">
			<div class="container">
				<div class="row">

					<div class="col-md-9">
						<div id="menu-principal" class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-25" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25"><a href="http://paideverdade.com.br/">Home</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-887"><a href="http://paideverdade.com.br/categoria/sem-categoria/">Entrevista</a></li>
<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-888"><a href="http://paideverdade.com.br/categoria/agenda/">Agenda</a></li>
<li id="menu-item-889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-889"><a href="http://paideverdade.com.br/categoria/ensaios-em-familia/">Ensaios em família</a></li>
<li id="menu-item-890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-890"><a href="http://paideverdade.com.br/categoria/cuidados/">Cuidados</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-899"><a href="http://paideverdade.com.br/quem-somos/">Quem somos</a></li>
</ul></div>					</div><!-- col -->
					<div class="col-md-3">
						<div id="menu-social" class="menu-socialmenu-container"><ul id="menu-socialmenu" class="menu"><li id="menu-item-5573" class="icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-5573"><a target="_blank" href="https://www.facebook.com/paideverdadepe/">Facebook</a></li>
<li id="menu-item-5574" class="icon-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-5574"><a target="_blank" href="https://instagram.com/paideverdade/">Instagram</a></li>
<li id="menu-item-5575" class="icon-youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-5575"><a target="_blank" href="https://www.youtube.com/channel/UCvEIJIM7bmkbgs1QOdeW1hg">Youtube</a></li>
</ul></div>					</div><!-- col -->

				</div><!-- row -->
			</div><!-- container -->
		</nav>

	</div><!-- topo-site -->

	<main role="main">
	<div class="container" itemscope itemtype="http://schema.org/Article">
		<div class="row">

			<div class="col-md-8">
				<article itemscope itemtype="http://schema.org/Article" id="post-5999" class="post-iten post-5999 post type-post status-publish format-standard has-post-thumbnail hentry category-historia">

					
															<figure id="img-destacada">
										<img src="http://paideverdade.com.br/wp-content/uploads/2018/04/WhatsApp-Image-2018-03-26-at-23.24.51-850x560.jpeg" class="img-responsive wp-post-image" alt="" itemprop="image" />																					<figcaption class="text-center">
												Daniel Alvarez. Foto: Arquivo pessoal cedido pelo pai Guga Pessoas.											</figcaption>
																			</figure>
						
						<div id="post-iten-content">

							<header>

								<div>
									<time class="data-autor text-center">02/04/18</time>
									<meta itemprop="datePublished" content="2018-04-02" />
									<div class="categoria" itemprop="articleSection"><a href="http://paideverdade.com.br/categoria/historia/" rel="category tag">História</a></div>
								</div>

								<h1 itemprop="headline">Garoto escreve e-book com ajuda do pai para comprar videogame</h1>


								
							</header>


							<div id="post-content" itemprop="articleBody">
																<p>Daniel Alvarez tem seis anos e quer outro videogame. O que o pai e a mãe disseram? Não! Mas calma, eles deram uma opção a criança de construir o caminho e conquistar algo que ele deseja.</p>
<p>“Sempre achei importante desenvolver habilidades empreendedoras nos meus filhos. Eu queria que eles tivessem atitudes de serem proativos e buscarem o que querem sem vitimização”, relata Guga Pessoas, pai de Daniel.</p>
<p>O pequeno apesar de ter seis anos, respondeu como gente grande e com maturidade. Ele disse que não era justo o pai e a mãe terem dinheiro e ele não (para comprar o brinquedo) e perguntou como ele poderia conquistar o brinquedo. O que os pais fizeram? Sugeriram a ele escrever um livro para obter recursos e comprar o que ele deseja. Por isso surgiu o livro dos Porquês que será lançado este mês, mas pode ser comprado no pré-lançamento já disponível. (Mais informações no fim do texto).</p>
<p><img class="img-responsive alignnone size-full wp-image-6001" src="http://paideverdade.com.br/wp-content/uploads/2018/04/WhatsApp-Image-2018-03-26-at-23.24.51-1.jpeg" alt="" srcset="http://paideverdade.com.br/wp-content/uploads/2018/04/WhatsApp-Image-2018-03-26-at-23.24.51-1.jpeg 1280w, http://paideverdade.com.br/wp-content/uploads/2018/04/WhatsApp-Image-2018-03-26-at-23.24.51-1-768x576.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>Para escrever exatamente as histórias da criança, o pai, Guga Pessoas, gravava o áudio em dispositivos móveis, transcrevia e depois lia para o filho validar se era aquilo mesmo que estava sendo produzido.  &#8220;A construção foi um pouco difícil até a gente conseguir um método. No início ele chorou porque não acertávamos como transcrever as histórias que ele contava”, revela Guga Pessoas.</p>
<p>&#8220;É fundamental que os pais criem nas crianças a aproximação com o dinheiro, mas o mais importante é a administração financeira&#8221;, explica a psicóloga especialista em família, Chayenne Camaroti. Para a criança compreender que ela precisa de dinheiro e traçar um caminho até chegar ao seu objetivo é muito saudável.</p>
<p>A psicóloga explica também que a estratégia para elaboração do livro ou outra ação é preciso ser interessante para a criança. Tem que ser algo que ela se identifique porque do contrário vai servir apenas como estratégia para resolver a vida dos pais. É necessário envolvimento total do filho e que ele entenda o caminho em busca do alvo como prazeroso dentro das habilidades que ela sabe desenvolver para que esteja confortável.</p>
<p>&#8220;É preciso ter cuidado para não direcionar a criação e educação das crianças baseada na troca. Essa estratégia da produção do livro envolve troca, mas está montada numa forma positiva e saudável e que isso não vire uma constante na vida da criança. Se isso virar rotina, vai condicioná-la a fazer algo em troca&#8221;, alerta a psicóloga especialista em famílias.</p>
<p>Chayenne Camaroti lembra ainda que a construção do livro (ou de outro combinado com seu filho) precisa ter envolvimento dos pais para que esse caminho seja rico em aprendizado também. Chayenne lembra o trecho da canção da cantora Ana Vilela. “&#8230;Não é sobre chegar no topo do mundo / E saber que venceu / É sobre escalar e sentir / Que o caminho te fortaleceu&#8230;&#8221;</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/sWhy1VcvvgY?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Aos interessados em comprar o e-book e ajudar Daniel Alvarez a conquistar seu videogame por merecimento devem comprar pela internet ou por depósito na conta dos pais dele.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/BgzQU82h0cZ/" data-instgrm-version="8">
<div style="padding: 8px;">
<div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 62.5% 0; text-align: center; width: 100%;"></div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BgzQU82h0cZ/" target="_blank" rel="noopener">Uma publicação compartilhada por Guga Pessoas (@gugapessoas)</a> em <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2018-03-26T21:04:48+00:00">26 de Mar, 2018 às 2:04 PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//www.instagram.com/embed.js"></script></p>
<p>O Lançamento oficial será na feira do Livro da Escola Avançar, em Garanhuns, agreste de Pernambuco, no dia 14/04, mas eles já estão com pré-lançamento do e-book por apenas R$ 5,00. O valor deve ser depositado no Banco do Brasil. Agência 5898-x Poupança 5724-x. Variação 51 em nome de Daniel Alvarez dos Santos. O comprovante deve ser enviado por e-mail para o pai: <a href="mailto:gugapessoas@gmail.com">gugapessoas@gmail.com</a>. <a href="https://www.amazon.com.br/dp/B07BRBQJY2?__mk_pt_BR=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;keywords=Daniel+e+suas+hist%C3%B3rias&amp;qid=1522192316&amp;sr=8-1&amp;ref=sr_1_1" target="_blank" rel="noopener">Outra opção é pela internet</a>, mas com taxas acrescidas.</p>
<div class='owl-carousel owl-theme'>
<div class='item'>
<img src='http://paideverdade.com.br/wp-content/uploads/2018/04/WhatsApp-Image-2018-03-26-at-23.26.12-850x560.jpeg' alt='' class='img-responsive'>
<div class='owl-caption'>
<span>1/4</span>Daniel Alvarez e seus pais, Guga Pessoas e Marcella Alvarez, e a irmã Alice. Foto: Arquivo pessoal cedido ao blog.</div>
</div>
<div class='item'>
<img src='http://paideverdade.com.br/wp-content/uploads/2018/04/WhatsApp-Image-2018-03-26-at-23.24.51-850x560.jpeg' alt='' class='img-responsive'>
<div class='owl-caption'>
<span>2/4</span>Daniel Alvarez. Foto: Arquivo pessoal cedido pelo pai Guga Pessoas.</div>
</div>
<div class='item'>
<img src='http://paideverdade.com.br/wp-content/uploads/2018/04/WhatsApp-Image-2018-03-26-at-23.24.51-1-850x560.jpeg' alt='' class='img-responsive'>
<div class='owl-caption'>
<span>3/4</span>Daniel Alvarez e seus pais, Guga Pessoas e Marcella Alvarez, e a irmã Alice. Foto: Arquivo pessoal cedido ao blog.</div>
</div>
<div class='item'>
<img src='http://paideverdade.com.br/wp-content/uploads/2018/04/WhatsApp-Image-2018-03-26-at-23.13.29-850x560.jpeg' alt='' class='img-responsive'>
<div class='owl-caption'>
<span>4/4</span>Daniel Alvarez e seus pais, Guga Pessoas e Marcella Alvarez, e a irmã Alice. Foto: Arquivo pessoal cedido ao blog.</div>
</div>
</div>

<p>A psicóloga Chayenne Camaroti atende em consultório particular pelo número 81.9.9929.6461 e está no instagram. <a href="https://www.instagram.com/chayennecamarotipsicologia/?hl=pt-br" target="_blank" rel="noopener">@chayennecamarotipsicologia</a></p>
<p>&nbsp;</p>
							</div>


							<div class="text-center">
								<small>Compartilhe:</small>
								    <div class="box-compartilhe" id="compartilhe-post-5999">
        <a onclick="ga('send', 'event', 'Compartilhamento', 'Link', 'Facebook')" class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://paideverdade.com.br/2018/04/garoto-escreve-e-book-com-ajuda-do-pai-para-comprar-videogame/" alt="Compartilhar no Facebook" title="Compartilhar no Facebook" target="_blank">
            <i class="icones facebook-icon"></i>
        </a>
        <a onclick="ga('send', 'event', 'Compartilhamento', 'Link', 'Twitter')" class="twitter" href="http://twitter.com/share?text=Garoto escreve e-book com ajuda do pai para comprar videogame&url=http://paideverdade.com.br/2018/04/garoto-escreve-e-book-com-ajuda-do-pai-para-comprar-videogame/" alt="Compartilhar no Twitter" title="Compartilhar no Twitter" target="_blank">
            <i class="icones twitter-icon"></i>
        </a>
        <a onclick="ga('send', 'event', 'Compartilhamento', 'Link', 'Google Plus')" class="google-plus" href="https://plus.google.com/share?url=http://paideverdade.com.br/2018/04/garoto-escreve-e-book-com-ajuda-do-pai-para-comprar-videogame/" alt="Compartilhar no Google Plus" title="Compartilhar no Google Plus" target="_blank">
            <i class="icones google-plus-icon"></i>
        </a>
        <a onclick="ga('send', 'event', 'Compartilhamento', 'Link', 'Whatsapp')" class="whatsapp hidden-lg hidden-md" href="whatsapp://send?text=Garoto+escreve+e-book+com+ajuda+do+pai+para+comprar+videogame+-+Pai+de+verdade+http%3A%2F%2Fpaideverdade.com.br%2F2018%2F04%2Fgaroto-escreve-e-book-com-ajuda-do-pai-para-comprar-videogame%2F%3Futm_source%3Dwhatsapp%26utm_medium%3Dshare-bar-desktop%26utm_campaign%3Dshare-bar" alt="Enviar por WhatsApp" title="Enviar por WhatsApp" target="_blank">
            <i class="icones whatsapp-icon"></i>
        </a>
    </div>

							</div>


							<div id="tags">
															</div><!-- tags -->


							<div id="author">
								<div class="row">

									<div class="col-md-3 col-md-offset-1">
										<img alt='' src='http://2.gravatar.com/avatar/28323c7c5b082ba836e3a2c12f222f90?s=150&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/28323c7c5b082ba836e3a2c12f222f90?s=300&amp;d=mm&amp;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' />									</div>
									<div class="col-md-7">

										<div id="author-vcard">
											<h5><a href="http://paideverdade.com.br" target="_blank">Fernando Alvarenga</a></h5>
											<p>Cristão, pai de Valentina, casado com Joana Barros e jornalista.</p>

											<div class="author-links">
												<a target="_blank" href="https://www.facebook.com/fernandoalvarenga.pe"><i class="icones facebook-author-icon"></i></a>												<a target="_blank" href="https://instagram.com/paideverdade/"><i class="icones instagram-author-icon"></i></a>																								<a target="_blank" href="https://www.youtube.com/channel/UCvEIJIM7bmkbgs1QOdeW1hg"><i class="icones youtube-author-icon"></i></a>																								<a href="paideverdade.pe@gmail.com"><i class="icones email-author-icon"></i></a>											</div>
										</div><!-- author-vcard -->

									</div>

								</div>
							</div><!-- author -->


							<div id="noticias-relacionadas">
								<div id="adbanner-fim-post">
									<script>
	if( md.phone() && !md.tablet() ){
		document.write("<div id='div-gpt-ad-1510166968286-1'><scr"+"ipt>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510166968286-1'); });</scr"+"ipt></div>");
	}else{
		document.write("<div id='div-gpt-ad-1510166968286-0' style='height:60px; width:468px;'><scr"+"ipt>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510166968286-0'); });</scr"+"ipt></div>");
	}
</script>								</div>
							</div>


							<div id="comments">
								<div id="disqus_thread"></div>
    <script type="text/javascript">
        var disqus_shortname = "pai-de-verdade";
        var disqus_title = "Garoto escreve e-book com ajuda do pai para comprar videogame";
        var disqus_url = "http://paideverdade.com.br/2018/04/garoto-escreve-e-book-com-ajuda-do-pai-para-comprar-videogame/";
        var disqus_identifier = "pai-de-verdade-5999";
    </script>							</div><!-- comments -->


						</div><!-- post-iten-content -->


									</article>
			</div><!-- col -->

			<aside id="sidebar-direito" class="col-md-4">

				        <div class='container-publicidade' >
            <!-- /47222243/paideverdade_sidebar_1 -->
<script>
	document.write("<div id='div-gpt-ad-1510166968286-5' style='height:250px; width:300px;'><scr"+"ipt>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510166968286-5'); });</scr"+"ipt></div>");
</script>        </div>
<div id="custom_html-2" class="widget_text widget widget_custom_html"><h2 class="widget-title">Assine nossa Newsletter</h2><div class="textwidget custom-html-widget"><div role="form" class="wpcf7" id="wpcf7-f1137-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2018/04/garoto-escreve-e-book-com-ajuda-do-pai-para-comprar-videogame/#wpcf7-f1137-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="1137" />
<input type="hidden" name="_wpcf7_version" value="4.9.2" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1137-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<p><label> Seu nome*<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Seu e-mail*<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div>        <div class='container-publicidade' id="fixedSidebar">
            <!-- /47222243/paideverdade_sidebar_2 -->
<script>
	document.write("<div id='div-gpt-ad-1510166968286-6' style='height:600px; width:300px;'><scr"+"ipt>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510166968286-6'); });</scr"+"ipt></div>");
</script>
        </div>
				
			</aside><!-- col -->

		</div><!-- row -->
	</div><!-- container -->

<!-- 
==========================================================
FOOTER.PHP ===============================================
==========================================================
-->
		</main><!-- main -->

		<footer id="rodape">
			<div class="container">
				<div class="row">

					<div class="col-md-10">
						<p>&copy; 2018 Pai de verdade. Todos os direitos reservados.</p>
					</div>
					<div class="col-md-2" itemscope itemtype="http://schema.org/Organization">
						<link itemprop="url" href="http://agencialaguz.com.br"> 
						<a target="_blank" id="laguz" href="http://agencialaguz.com.br/?cliente=Pai de verdade">Agência Laguz</a>
					</div>

				</div>
			</div>
		</footer>

	<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js?ver=3.2.1'></script>
<script type='text/javascript'>
var targetIframe = '';$('#post-iten-content iframe').each(function(index) {targetIframe = $(this).attr('src');if( targetIframe.indexOf('yout') > 0 ){ $(this).wrap('<div class=" embed-responsive embed-responsive-16by9 "></div>');console.log('youtube embed ok');}});
</script>
<script type='text/javascript' src='http://paideverdade.com.br/wp-content/themes/laguz_v2/js/main.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://paideverdade.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://pai-de-verdade.disqus.com/embed.js?ver=4.8.5'></script>
	</body>
</html>